xposed目前不兼容android sdk版本22或者您的处理器架构(arm64-v8a...

yuanzi 发表于 2016-4-5 08:05:25 | 显示全部楼层 [复制链接]
1 6420
bzc.jpg



建议:

下载魅工具箱for Flyme5一键式傻瓜安装

需要用3.0的框架,可以直接用xposed安装器或者魅化ui安装
发表于 2016-4-5 08:05:25 | 显示全部楼层
这是魅族的吧,话说其他手机可以用吗。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

©2014  Xposed 论坛. All rights reserved.   Powered by Discuz! X3.3
快速回复 返回顶部 返回列表